Evolution de mon 540l Jaubert

Page 12 sur 12 Précédent  1, 2, 3 ... 10, 11, 12

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Evolution de mon 540l Jaubert

Message  'Tony' le Sam 12 Mar 2016 - 8:50

Ben pourquoi ? tu dis que visuellement ton bac va mieux, les coraux poussent ... et parce que le test Triton te signale UNIQUEMENT un taux élevé de Cu... ça ne va plus !
Tu peux "neutraliser" les métaux lourds avec un produit de type Reefclear (Gro***) et il existe les équivalents dans d'autres marques pour éliminer tous les métaux lourds non désirables en récifal.
Cha va d'aller ;-)
a+,
Antony
avatar
'Tony'
Flavescens
Flavescens

Masculin Nombre de messages : 235
Age : 33
Localisation : Strépy-Bracquegnies (La Louvière)
Date d'inscription : 08/02/2013

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  Abyss-1 le Sam 12 Mar 2016 - 9:41

ou bien des changements d'eau régulier afin de réduire le taux de Cu.
avatar
Abyss-1
Flavescens
Flavescens

Masculin Nombre de messages : 314
Age : 33
Localisation : Bruxelles
Emploi/loisirs : Jardinier
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  cardinalis le Sam 12 Mar 2016 - 10:01

que te conseille t il chez triton ?
dans mon test , il y avait trop de zinc et plomb , mais le bac tourne a merveille , donc je laisse aller
avatar
cardinalis
Admin
Admin

Masculin Nombre de messages : 3619
Age : 67
Localisation : chaumont - gistoux
Date d'inscription : 16/11/2013

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  matio le Sam 12 Mar 2016 - 10:20

Question un peu hors sujet du moment car je suis sur le point de commencer un 60*60*60 en Jaubert.

Qu'as tu utilisé pour faire ton plenum d'au moins 2 cm ?

Merci

Matthieu

ps: ca été avec les boutures ?
avatar
matio
Poisson Clown
Poisson Clown

Masculin Nombre de messages : 150
Age : 33
Localisation : Villers-La-Ville
Date d'inscription : 18/05/2011

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  Abyss-1 le Sam 12 Mar 2016 - 11:22

Le plénum n'est apparemment plus une obligation, mais si tu préfères jouer la sécurité et en avoir un quand même, un plénum de 1 cm est largement suffisant.

Ce qui fonctionne bien pour faire un plénum, c'est les grilles de filtres sous-sable enrobé dans de la moustiquaire, une grille ducatillon fait bien l'affaire.
Tu peux aussi utilisé de la grille optique.
Fait juste bien attention que ton plénum soit dans une obscurité totale.
avatar
Abyss-1
Flavescens
Flavescens

Masculin Nombre de messages : 314
Age : 33
Localisation : Bruxelles
Emploi/loisirs : Jardinier
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  PAG le Sam 12 Mar 2016 - 15:19

Tony a écrit:... les coraux poussent ... et parce que le test Triton te signale UNIQUEMENT un taux élevé de Cu... ça ne va plus !
Tu peux "neutraliser" les métaux lourds avec un produit de type Reefclear (Gro***) et il existe les équivalents dans d'autres marques pour éliminer tous les métaux lourds non désirables en récifal.
Cha va d'aller ;-)
a+,
Antony

Ben non, les coraux poussAIT, c'était il y a longtemps. Les paramètres (hors Cu) étant correctes, j'avais essayé d'en remettre quelques-un Sad pas terrible, les seuls à reprendre bien sont les pachyclavularia. le bénitier, le sarco, le tubinaria et le pavona s'en foutent, les anémones vont mieux avec la réduction du PO4

Mais, les étoiles, les oursins, les escargots... crèvent les uns après les autres: j'avais parlé du métalia sternalis que je devinais tous les 3-4 mois... je l'ai retrouvé mort en sondant un peu le substrat

Le bac est moche à périr

Marre je vous dit
avatar
PAG
Chelmon
Chelmon

Masculin Nombre de messages : 542
Age : 50
Localisation : Waterloo-Belgique
Emploi/loisirs : Conseil en brevet d'invention/plongée (LIFRAS)
Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  Abyss-1 le Dim 13 Mar 2016 - 1:39

Ne perds pas courage, ce que tu as réussi à faire auparavant était magnifique, je sais que comme moi, tu utilisais de l'eau de conduite dans les débuts (=> la présence de Cu). Redémarrer mais en utilisant un osmoseur ou de l'eau déminéralisée pour faire les changement d'eau et la remise à niveau, réglerait les difficultés à venir.

Mon premier bac en Jaubert à atrocement souffert suite à 2 déménagement, depuis lors, il y a beaucoup de coraux qui ne supporte plus ce bac là, mais je vais le "nettoyé", en attendant, j'ai relancer un autre bac en passant à l'eau déminéralisée et tout va pour le mieux (mis à part un peu de briopsis).

Et puis, si il y a des produits qui neutralise/absorbe les métaux non désirable comme le propose Tony, il faudra certainement un peu de temps (vu que le sol accumule aussi tout ces produits indésirables) mais tu pourrais "purifier" ton bac. Après, il faut voir l'effet que ces produits ont sur le reste du bac (micro-faune, bactéries, méio-faune,...), et même là dessus, après "purification", il n'est pas difficile de réintroduire tout ça.
avatar
Abyss-1
Flavescens
Flavescens

Masculin Nombre de messages : 314
Age : 33
Localisation : Bruxelles
Emploi/loisirs : Jardinier
Date d'inscription : 27/06/2012

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  PAG le Ven 6 Jan 2017 - 10:24

Quelques nouvelles de ce bac "convalescent"

Au mois de juin 2016, vente des derniers poissons, disparition des dernières anémones, changements d'eau importants.

Octobre 2016
le bac à l'air visuellement sain, la chimie aussi mais NO3 à 0 et PO4 à 0.1.
Les xenia ont régressés jusqu'à disparaitre, le tubinaria se porte bien
Je réintroduit du vivant: 5 chormis, un labre à 6 lignes, 1 salarias, 1 montipora plateau rouge, 1 clavularia. Le salarias meurt au bout d'une semaine (il était très maigre en arrivant et n'a pas récupéré à mon avis), peu d'ouverture des polypes  

Changement de maintenance en novembre: ajout de phyto Colombo 5ml/jour, soit à peu près 1ml/100l (chouette, j'ai vu réapparaître des petites sabelles)
commande aussi en novembre de phanérogammes chez Marinelife.... (cymodocea, Enhalus et halophila)
Déception à la livraison: ils m'ont balancé 3 souches d'algues classiques (padina gymnospora, caulerpa  racemosa et une troisième non identifiée) au lieu de ce que j'avais commandé   Very Angry  En plus, livré à une date où j'étais en déplacement et où je leur avais communiqué que je ne pouvais pas réceptionner le colis! Ils m'ont remboursé le tout.
Je voulais passer à un biotope type lagon avec un herbier, c'est loupé

Décembre
Niveau chimie tout va bien, sauf... les NO3 qui restent à 0 (le test reste aussi limpide que de l'eau minérale, pas la moindre nuance de rose décelable!) et les PO4 à 0.11 (photomètre Hanna)
Pas de cyanos, filamenteuses vertes principalement sur la vitre arrière difficilement accessible et sur les coquilles des BH et des escargots, mais croissance des filamenteuses nulle

Pas de cyano, mais le montipora ne pousse pas du tout et éclairci un peu (il est maintenant rose assez claire). Même les caulerpes ne poussent plus du tout.

Je décide fin décembre d'ajouter des NO3

  • ajout de 1 mg/l de NO3 le 26/12/2016 (additif colombo)
  • après 2h, remesure, teinte rosée correspondant à peu près à 1mg/l
  • après 48h à nouveau test limpide et PO4 à 0.9 (est-ce significatif?) => ajout de 2mg/l de NO3 le 28/12
  • ajout de 2mg/l de NO3 le 30/12, puis le 1, le 3 et le 5/1/2017


Mon bac se portait infiniment mieux avec entre 1 et 5mg/l de NO3

Depuis l'ajout du NO3, je constate une ouverture beaucoup plus importante des clavularias, le tubinaria semble adorer aussi, je constate même une reprise du pavona que je croyait mort!

Ajout le 30/12 d'une tondeuse à gazon: Salarias Ramosus, un hépatus et un banc de 5 anthias (faut un peu polluer ce bac manifestement)

Autre point important, lors du changement d'eau mensuel du 26/12 (avant les analyses ci-dessus) je me suis pris une "drinne"  Calimero  en mettant la main dans la décante alors que, pour une fois, j'étais pieds nu ... Merde y a un truc qui a une perte (inférieure à 30mA, puisque pas de disjonctage du différentiel) ... Zut, c'est la pompe de remontée

Changement de pompe, et ajout d'une mise à la terre de la décante et du bac principal. Comme j'ai toujours des godasses avec semelles caoutchouc quand je chipote au bac, çà fait peut être des mois que çà dure.... Qui sait, c'est peut être même la source de la contamination au cuivre... il y a 1an!

Bon ben, çà redémarre, s'il y en a qui me lise pas trop loin de Waterloo de qui ont une anémone, un bout de stylophora, un bout de montipora vert, des xenias pumping, des mini-ophiures, catalaphylia, caulastrea, .... je repeuple le bac Smile

A+

PAGO
avatar
PAG
Chelmon
Chelmon

Masculin Nombre de messages : 542
Age : 50
Localisation : Waterloo-Belgique
Emploi/loisirs : Conseil en brevet d'invention/plongée (LIFRAS)
Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

re

Message  Debrue le Ven 6 Jan 2017 - 11:59

Merci pour ton retour, c'est bien reparti je suis content pour toi. J'ai bien du Xénia, mais j'habite un peu loin, près de la côte .

Debrue
Poisson Clown
Poisson Clown

Masculin Nombre de messages : 147
Age : 61
Localisation : woesten
Emploi/loisirs : Pêche en mer, modèle réduit avion
Date d'inscription : 18/08/2016

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  merrougesinai le Ven 6 Jan 2017 - 20:11

C'est une possibilité de cuivre, cette pompe de remonté, bien pensé!
avatar
merrougesinai
Zanclus
Zanclus

Masculin Nombre de messages : 1256
Age : 45
Localisation : dergneau
Emploi/loisirs : cariste, recifal/camping
Date d'inscription : 23/08/2013

Revenir en haut Aller en bas

Re: Evolution de mon 540l Jaubert

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 12 sur 12 Précédent  1, 2, 3 ... 10, 11, 12

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum